Author Topic: wich version do we need?  (Read 2744 times)

salaitom

  • Guest
wich version do we need?
« on: December 10, 2008, 02:39:01 AM »
Hello,

wich version do we need if we at least make use of the proximity sender?

regards,
Henk.

Offline Mike Petrichenko

  • Bluetooth Framework Developer
  • Administrator
  • Hero Member
  • *****
  • Posts: 3055
  • Karma: 1000
    • Soft Service Company
Re: wich version do we need?
« Reply #1 on: December 10, 2008, 03:20:02 AM »
Good day!

Presonal version is enough. At least, Lite is enough if you want make it by your self (and need additinal features for sending).

 

Sitemap 1 2 3 4 5 6 7 8 9